1. TOP
  2. お知らせ・緊急情報・障害情報
  3. FortiGate製品の脆弱性について

お知らせ・緊急情報・障害情報

2021-12-16 15:11:50

FortiGate製品の脆弱性について

Fortinet社の以下ページにて、掲題についての注意喚起がリリースされております。

https://www.fortiguard.com/psirt/FG-IR-21-201

リリース概要:
FortiGate製品に搭載されている「FortiOS」に脆弱性が存在し、外部から悪意あるファイルをダウンロードされ、コマンドやコードを実行されるおそれがある。

※外部から悪意のあるファイルをダウンロードするにはFortiGateへのログインとコマンドの実行が必要です。
弊社導入でご利用中のFortiGateへのログインは信頼されたホスト(お客様ネットワークおよび弊社)しかできない設定となっているため、本脆弱性を利用した攻撃が発生する可能性は極めて低いと考えております。

対象OS:
今回の該当のOSは以下となります。

・FortiOS 5.0.0~5.0.14までの全バージョン
・FortiOS 5.2.0~5.2.15までの全バージョン
・FortiOS 5.4.0~5.4.13までの全バージョン
・FortiOS 5.6.0~5.6.14までの全バージョン
・FortiOS 6.0.13以前のバージョン
・FortiOS 6.2.9以前のバージョン
・FortiOS 6.4.7以前のバージョン
・FortiOS 7.0.2以前のバージョン

対応策:
以下のFortiOSバージョンへファームウェア更新を実行
・FortiOS 6.0.14以降
・FortiOS 6.2.10以降
・FortiOS 6.4.8以降
・FortiOS 7.0.3以降

ファームウェア更新作業は弊社側でのご対応(場合により有償)も可能です。
ご希望の際は、弊社サポートセンターまでご相談ください。

※今回は脆弱性の影響度から個別のお客様へのメール通知は予定しておりません。
※現在、この件でお問い合わせが多く来ております。対応まで少々お時間を頂く場合がございます。ご了承頂ければと存じます。